Automatic translation in English

‾‾‾‾‾‾‾‾‾‾‾‾‾‾‾‾‾‾‾‾‾‾‾‾‾‾‾‾‾‾‾‾

‾‾‾‾‾‾‾‾‾‾‾‾‾‾‾‾‾‾‾‾‾‾‾‾‾‾‾‾‾‾‾‾

‾‾‾‾‾‾‾‾‾‾‾‾‾‾‾‾‾‾‾‾‾‾‾‾‾‾‾‾‾‾‾‾

‾‾‾‾‾‾‾‾‾‾‾‾‾‾‾‾‾‾‾‾‾‾‾‾‾‾‾‾‾‾‾‾


Grammophone in BildernGrammophongalerie


International Gramophone Board
Participate?

Foren

Foren > Grammophone > Reparatur
Was ist los? Federdose überholt, aber "spielt" nicht
Wechsle zur Seite   <<      
Moderatoren: SchellackFreak, berauscht, Grammophonteam, Formiggini, krammofoon, DGAG, Der_Designer
Autor Eintrag
VoxHumana
Sa Dez 31 2016, 12:03
Dabei seit: Mi Okt 12 2016, 21:13
Wohnort: Baden
Einträge: 159
Hallo Mario,
da hast Du was falsch verstanden, vielleicht habe ich es auch ungeschickt formuliert: Ich habe mich nicht mehr getraut, die Feder aufzuziehen, nachdem der Funkensturm entstanden ist. Und daher ließ sich die Federachse in beide Richtungen ziehen.
Wie gesagt, die Feder muss richtig drin sein, da ich sie am noch befestigten äußeren Ende gar nicht herausgenommen habe. Nach der Reinigung ließ sie sich deshalb nur in eine einzige Richtung einwinden.
Nach oben
Limania
Sa Dez 31 2016, 13:26
Dabei seit: Mo Mai 21 2012, 15:14
Einträge: 1176
Hast du schon einmal versucht, den Motor ohne Fliehkraftregler zu testen? Wie Norman schon schrieb und ich ja auch schon vermutete, könnte er nicht richtig sitzen und dadurch blockieren. Du musst die Feder ja nicht voll aufziehen. Normalerweise dreht sich die Mechanik gleich mit, sobald man die Kurbel dreht.

LG Limania
Nach oben
VoxHumana
Sa Dez 31 2016, 16:54
Dabei seit: Mi Okt 12 2016, 21:13
Wohnort: Baden
Einträge: 159
Fas werde ich morgen mal ausprobieren
Nach oben
VoxHumana
Mo Jan 02 2017, 20:41
Dabei seit: Mi Okt 12 2016, 21:13
Wohnort: Baden
Einträge: 159
So,
nachdem Silvester und seine Nachwirkungen überstanden sind , bin ich heute dem Rat von Norman und Limania gefolgt. Es war etwas schwierig, die Federdose wieder plan und fest genug drauf zu bekommen. Das hat alles etwas gedauert.
Das Ergebnis: Die Federdose dreht ohne Fliehkraft wunderbar und leicht!!!
Also habe ich den Fliehkraftregler wieder eingesetzt, was etwas Fummelei bedeutet,
weil das Loch in der oberen Deckplatte ganz winzig ist. Danach habe ich die Deckplatte nur so weit festgeschraubt, wie unbedingt nötig. Ergebnis: Es geht nichts mehr.
Meine Überlegung jetzt: Ist es möglich, dass es sich hier um eine Art Kugelgelenk handelt, bei dem das Kügelchen irgendwann beim Ausbau verloren ging, ohne dass ich es bemerkt habe? Ich meine, in irgendeinem Thread so etwas gelesen zu haben.
Das Zahnrad wird vom eingreifendenZahnrad der Plattentellerachse nur ganz oben berührt.Könnte diese Theorie passen?
Falls dies so möglich ist: Wo bekomme ich Ersatz her?
Ich bin gespannt auf Eure Antwort
LG
Annette
Nach oben
veritas
Mo Jan 02 2017, 21:47
Dabei seit: Do Jun 28 2012, 17:52
Wohnort: Allgäuer Provinzpampa
Einträge: 559
Hmm... das hört sich ja nicht so gut an und bestätigt dann die Befürchtungen.

Also von Kugelgelenken ist mir bei solchen Motoren nichts bekannt, schon gar nicht bei Fliehkraftreglern. Allerdings habe ich es auch meistens mit Federmotoren aus Phonographen zu tun. Dort finden sind in der Regel Konusgleitlager oder einfach nur Deckplatten mit Löchern darin, ohne weitere Lager. Deshalb halte persönlich ein Kugellager zwar nicht für unmöglich, aber unwahrscheinlich. Sollte es tatsächlich aber daran liegen, so kannn man solche Stahl-Kügelchen hier für kleines Geld bekommen:

Inhalt, Bild oder Datei nur fuer angemeldete Mitglieder


Auf jeden Fall ist der Fliehkraftregler unten zu kurz geraten und liegt von oben auf dem untersten Zahnrad. Ich kann mir noch immer sehr gut vorstellen, daß dieser falsch ist und nicht zum Gerät gehört. Solche leidlich bis gar nicht funktionierenden Basteleien habe ich auch schon in anderen Grammophonen vorgefunden.
Nach oben
Webseite
VoxHumana
Mo Jan 02 2017, 23:31
Dabei seit: Mi Okt 12 2016, 21:13
Wohnort: Baden
Einträge: 159
Das fällt mir schwer zu glauben, weil meine Tochter das Grammo schon seit drei Jahren benutzt hat, bevor es Probleme gab. Ist es möglich, dass sich so etwas erst nach 3 Jahren bemerkbar macht?
Nach oben
VoxHumana
Di Jan 03 2017, 01:41
Dabei seit: Mi Okt 12 2016, 21:13
Wohnort: Baden
Einträge: 159
Ich habe die Lösung gefunden! Heute morgen beim Putzen hatte ich im Teppich ein kleines Teil, einer Mutter ähnlich gefunden. Ich wusste nicht woher das kam. Beim erneuten Auseinandernehmen des Motors habe ich dann bemerkt, dass das untere Zahnrad der Federdose etwas auf dem Zahnrad, das die Federdose mit dem Zahnrad des Plattentellers verbindet aufliegt. Ich habe nun dieses Teil unter die Federdose montiert und alles funktioniert!
Ich denke, hier muss ich mich bei Euch allen entschuldigen. Wie Ihr wisst bin ich blutiger Anfänger.
Ich werde in Zukunft nicht auf dieses Hobby verzichten, wie ich das zeitenweise gedacht habe, sondern Motoren nur noch in einer großen Schüssel auseinanderbauen. So kann nichts mehr unbemerkt verloren gehen.
An dieser Stelle noch einmal herzlichen Dank an alle, die mitüberlegt haben! Ich habe viel gelernt.
Liebe Grüße
Annette
Nach oben
Wechsle zur Seite   <<       

Forum:     Nach oben